<!doctype html>
<html class="no-js">
<head>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-53V2C2T');</script>
<!-- End Google Tag Manager -->
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Caavo - Smart Home Hub for TV, Cable, Streaming Apps and Devices</title><meta name="description" content="Buy Caavo and unify your Xfinity, DirecTV, Dish, Roku, Apple TV, FireTV, Xbox, Playstation, WII and streaming apps Netflix, Amazon, Hulu, HBO, Showtime, Plex, SlingTV and iTunes with a central hub, voice remote, and simple interface." /><link rel="canonical" href="https://caavo.com/" /><link rel="apple-touch-icon" sizes="180x180" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/apple-touch-icon.png?13679520324135586077">
<link rel="icon" type="image/png" sizes="32x32" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/favicon-32x32.png?13679520324135586077">
<link rel="icon" type="image/png" sizes="16x16" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/favicon-16x16.png?13679520324135586077">
<link rel="shortcut icon" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/favicon.ico?13679520324135586077">
<link rel="manifest" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/manifest.json?13679520324135586077">
<link rel="mask-icon" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/safari-pinned-tab.svg?13679520324135586077" color="#231f20">
<meta name="msapplication-config" content="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/browserconfig.xml?13679520324135586077">
<meta name="theme-color" content="#231f20">

<meta property="og:type" content="website" />
  <meta property="og:title" content="Caavo - Smart Home Hub for TV, Cable, Streaming Apps and Devices" /><meta property="og:description" content="Buy Caavo and unify your Xfinity, DirecTV, Dish, Roku, Apple TV, FireTV, Xbox, Playstation, WII and streaming apps Netflix, Amazon, Hulu, HBO, Showtime, Plex, SlingTV and iTunes with a central hub, voice remote, and simple interface." /><meta property="og:url" content="https://caavo.com/" />
<meta property="og:site_name" content="Caavo" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Caavo - Smart Home Hub for TV, Cable, Streaming Apps and Devices">
  <meta name="twitter:description" content="Buy Caavo and unify your Xfinity, DirecTV, Dish, Roku, Apple TV, FireTV, Xbox, Playstation, WII and streaming apps Netflix, Amazon, Hulu, HBO, Showtime, Plex, SlingTV and iTunes with a central hub, voice remote, and simple interface."><link rel="stylesheet" href="https://cloud.typography.com/7779976/7908172/css/fonts.css">
  <style>@font-face{font-family:'Apercu Pro';src:url(//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/apercu-regular.woff2?13679520324135586077) format("woff2"),url(//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/apercu-regular.woff?13679520324135586077) format("woff");font-display:fallback;font-weight:400;font-style:normal}@font-face{font-family:'Apercu Pro';src:url(//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/apercu-light.woff2?13679520324135586077) format("woff2"),url(//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/apercu-light.woff?13679520324135586077) format("woff");font-display:fallback;font-weight:300;font-style:normal}@font-face{font-family:'Apercu Pro';src:url(//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/apercu-bold.woff2?13679520324135586077) format("woff2"),url(//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/apercu-bold.woff?13679520324135586077) format("woff");font-display:fallback;font-weight:700;font-style:normal}</style>
  <link rel="stylesheet" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/normalize.css?13679520324135586077">
  <link rel="stylesheet" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/x-common.css?13679520324135586077">
  <link rel="stylesheet" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/x-header.css?13679520324135586077">
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script><script src="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/purchase_gate.js?13679520324135586077"></script>
  <script src="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/jquery.cookie.js?13679520324135586077"></script>

  <meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/19153799/digital_wallets/dialog">
<meta name="shopify-checkout-api-token" content="5875895ebb071d48a73b5e7136a248f2">
<style media="all">.additional-checkout-button{border:0 !important;border-radius:5px !important;display:inline-block;margin:0 0 10px;padding:0 24px !important;max-width:100%;min-width:150px !important;line-height:44px !important;text-align:center !important}.additional-checkout-button+.additional-checkout-button{margin-left:10px}.additional-checkout-button:last-child{margin-bottom:0}.additional-checkout-button span{font-size:14px !important}.additional-checkout-button img{display:inline-block !important;height:1.3em !important;margin:0 !important;vertical-align:middle !important;width:auto !important}@media (max-width: 500px){.additional-checkout-button{display:block;margin-left:0 !important;padding:0 10px !important;width:100%}}.additional-checkout-button--apple-pay{background-color:#000 !important;color:#fff !important;display:none;font-family:-apple-system, &#39;Helvetica Neue&#39;, sans-serif !important;min-width:150px !important;white-space:nowrap !important}.additional-checkout-button--apple-pay:hover,.additional-checkout-button--apple-pay:active,.additional-checkout-button--apple-pay:visited{color:#fff !important;text-decoration:none !important}.additional-checkout-button--apple-pay .additional-checkout-button__logo{background:-webkit-named-image(apple-pay-logo-white) center center no-repeat !important;background-size:auto 100% !important;display:inline-block !important;vertical-align:middle !important;width:3em !important;height:1.3em !important}@media (max-width: 500px){.additional-checkout-button--apple-pay{display:none}}.additional-checkout-button--google-pay{background-color:#fff;background-origin:content-box;background-position:center;background-repeat:no-repeat;background-size:contain;border:0;border-radius:4px;-webkit-box-shadow:0 1px 3px 0 #6d6d6d;box-shadow:0 1px 3px 0 #6d6d6d;outline:0;padding:10px 8px;width:240px;height:40px;min-height:40px}.additional-checkout-button--google-pay .short{width:160px}.additional-checkout-button--google-pay:focus{-webkit-box-shadow:0 1px 3px 0 #6d6d6d, inset 0 0 0 1px #a8abb3;box-shadow:0 1px 3px 0 #6d6d6d, inset 0 0 0 1px #a8abb3}.additional-checkout-button--google-pay:hover:enabled{background-color:#f7f7f7}.additional-checkout-button--google-pay:active:enabled{background-color:#e7e8e8}.additional-checkout-button--google-pay .no-shadow{-webkit-box-shadow:inset 0 0 0 1px #dadce0;box-shadow:inset 0 0 0 1px #dadce0}.additional-checkout-button--google-pay .no-shadow:focus{-webkit-box-shadow:inset 0 0 0 1px #a8abb3;box-shadow:inset 0 0 0 1px #a8abb3}.additional-checkout-button--google-pay:disabled::before{content:&#39;&#39;;width:100%;height:100%;display:block;background-color:rgba(255,255,255,0.5)}.additional-checkout-button--paypal-express{background-color:#ffc439 !important}.additional-checkout-button--paypal{vertical-align:top;line-height:0 !important;padding:0 !important}.additional-checkout-button--amazon{background-color:#fad676 !important;position:relative !important}.additional-checkout-button--amazon .additional-checkout-button__logo{-webkit-transform:translateY(4px) !important;transform:translateY(4px) !important}.additional-checkout-button--amazon .alt-payment-list-amazon-button-image{max-height:none !important;opacity:0 !important;position:absolute !important;top:0 !important;left:0 !important;width:100% !important;height:100% !important}.additional-checkout-button-visually-hidden{border:0 !important;clip:rect(0, 0, 0, 0) !important;clip:rect(0 0 0 0) !important;width:1px !important;height:1px !important;margin:-2px !important;overflow:hidden !important;padding:0 !important;position:absolute !important}
</style>
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":19153799,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/19153799","merchantName":"Caavo","requiredBillingContactFields":["postalAddress","email","phone"],"requiredShippingContactFields":["postalAddress","email","phone"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"Caavo","amount":"1.00"}}</script>
<script>var Shopify = Shopify || {};
Shopify.shop = "caavo.myshopify.com";
Shopify.theme = {"name":"Master-3.3.5","id":7392100380,"theme_store_id":732,"role":"main"};
Shopify.theme.handle = "null";
Shopify.theme.style = {"id":null,"handle":null};
</script>
<script>(function() {
  function asyncLoad() {
    var urls = ["https:\/\/chimpstatic.com\/mcjs-connected\/js\/users\/3902bcf6bcf1ff537de056ea0\/6c7d8e33e49140f537d35dfe3.js?shop=caavo.myshopify.com"];
    for (var i = 0; i < urls.length; i++) {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = urls[i];
      var x = document.getElementsByTagName('script')[0];
      x.parentNode.insertBefore(s, x);
    }
  };
  if(window.attachEvent) {
    window.attachEvent('onload', asyncLoad);
  } else {
    window.addEventListener('load', asyncLoad, false);
  }
})();
</script>
<script id="__st">var __st={"a":19153799,"offset":-28800,"reqid":"0762443c-4d47-459b-bc02-65f7e7ddf9f6","pageurl":"caavo.com\/","u":"c07fbe1291ce","p":"home"};</script>
<script>window.ShopifyPaypalV4VisibilityTracking = true;</script>
<script>window.Shopify = window.Shopify || {};
window.Shopify.Checkout = window.Shopify.Checkout || {};
window.Shopify.Checkout.apiHost = "caavo.myshopify.com";
window.Shopify.Checkout.rememberMeHost = "pay.shopify.com";
window.Shopify.Checkout.rememberMeAccessToken = "dUhPK2JFd2g3ZFk1RU5NbkYwbzl2SU1PTWVBK3dtajBvRVd3WUEvN0k4UT0tLWNRVStXZFlwQUp1NE8rMzZYYy9KdlE9PQ==--27c79f60cf707e1212eed03755a42779a2bb7cee";
window.Shopify.Checkout.sheetStyleSheetUrl = "\/\/cdn.shopify.com\/s\/assets\/shared\/sheet\/main-c38a91ed541a82b485cb4285b3651975cfbf14dd4524647e78a9715f2c79e28b.css";
</script>
<script defer="defer" integrity="sha256-ZPFx1rMEPOy+uNjNhbpz638SbcVjX57V/jLleulTF6c=" crossorigin="anonymous" src="//cdn.shopify.com/s/assets/storefront/express_buttons-64f171d6b3043cecbeb8d8cd85ba73eb7f126dc5635f9ed5fe32e57ae95317a7.js"></script>

<script src="//cdn.shopify.com/s/assets/themes_support/ga_urchin_forms-68ca1924c495cfc55dac65f4853e0c9a395387ffedc8fe58e0f2e677f95d7f23.js" defer="defer"></script>
      <script type="text/javascript">
        
      window.ShopifyAnalytics = window.ShopifyAnalytics || {};
      window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
      window.ShopifyAnalytics.meta.currency = 'USD';
      var meta = {"page":{"pageType":"home"}};
      for (var attr in meta) {
        window.ShopifyAnalytics.meta[attr] = meta[attr];
      }
    
      </script>

      <script type="text/javascript">
        window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
          ga('require', 'displayfeatures');
ga('require', 'linkid');
if(__st["cid"]) ga('set', '&uid', __st["cid"]);
        };
      </script>

      <script type="text/javascript" class="analytics">
        (window.gaDevIds=window.gaDevIds||[]).push('BwiEti');
        

        (function () {
          var customDocumentWrite = function(content) {
            var jquery = null;

            if (window.jQuery) {
              jquery = window.jQuery;
            } else if (window.Checkout && window.Checkout.$) {
              jquery = window.Checkout.$;
            }

            if (jquery) {
              jquery('body').append(content);
            }
          };

          var trekkie = window.ShopifyAnalytics.lib = window.trekkie = window.trekkie || [];
          if (trekkie.integrations) {
            return;
          }
          trekkie.methods = [
            'identify',
            'page',
            'ready',
            'track',
            'trackForm',
            'trackLink'
          ];
          trekkie.factory = function(method) {
            return function() {
              var args = Array.prototype.slice.call(arguments);
              args.unshift(method);
              trekkie.push(args);
              return trekkie;
            };
          };
          for (var i = 0; i < trekkie.methods.length; i++) {
            var key = trekkie.methods[i];
            trekkie[key] = trekkie.factory(key);
          }
          trekkie.load = function(config) {
            trekkie.config = config;
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.onerror = function(e) {
              (new Image()).src = '//v.shopify.com/internal_errors/track?error=trekkie_load';
            };
            script.async = true;
            script.src = 'https://cdn.shopify.com/s/javascripts/tricorder/trekkie.storefront.min.js?v=2017.09.05.1';
            var first = document.getElementsByTagName('script')[0];
            first.parentNode.insertBefore(script, first);
          };
          trekkie.load(
            {"Trekkie":{"appName":"storefront","development":false,"defaultAttributes":{"shopId":19153799,"isMerchantRequest":null,"themeId":7392100380,"themeCityHash":13833165575791116070}},"Performance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":0.1},"Google Analytics":{"trackingId":"UA-92019603-3","domain":"auto","siteSpeedSampleRate":"10","enhancedEcommerce":true,"doubleClick":true,"includeSearch":true},"Facebook Pixel":{"pixelIds":["329795704103067"],"agent":"plshopify1.2"},"Session Attribution":{}}
          );

          var loaded = false;
          trekkie.ready(function() {
            if (loaded) return;
            loaded = true;

            window.ShopifyAnalytics.lib = window.trekkie;
            
      ga('require', 'linker');
      function addListener(element, type, callback) {
        if (element.addEventListener) {
          element.addEventListener(type, callback);
        }
        else if (element.attachEvent) {
          element.attachEvent('on' + type, callback);
        }
      }
      function decorate(event) {
        event = event || window.event;
        var target = event.target || event.srcElement;
        if (target && (target.getAttribute('action') || target.getAttribute('href'))) {
          ga(function (tracker) {
            var linkerParam = tracker.get('linkerParam');
            document.cookie = '_shopify_ga=' + linkerParam + '; ' + 'path=/';
          });
        }
      }
      addListener(window, 'load', function(){
        for (var i=0; i < document.forms.length; i++) {
          var action = document.forms[i].getAttribute('action');
          if(action && action.indexOf('/cart') >= 0) {
            addListener(document.forms[i], 'submit', decorate);
          }
        }
        for (var i=0; i < document.links.length; i++) {
          var href = document.links[i].getAttribute('href');
          if(href && href.indexOf('/checkout') >= 0) {
            addListener(document.links[i], 'click', decorate);
          }
        }
      });
    

            var originalDocumentWrite = document.write;
            document.write = customDocumentWrite;
            try { window.ShopifyAnalytics.merchantGoogleAnalytics.call(this); } catch(error) {};
            document.write = originalDocumentWrite;

            
        window.ShopifyAnalytics.lib.page(
          null,
          {"pageType":"home"}
        );
      
            
          });

          
      var eventsListenerScript = document.createElement('script');
      eventsListenerScript.async = true;
      eventsListenerScript.src = "//cdn.shopify.com/s/assets/shop_events_listener-f2c5800305098f0ebebdfa7d980c9abf56514c46d5305e97a7c476f7c9116163.js";
      document.getElementsByTagName('head')[0].appendChild(eventsListenerScript);
    
        })();
      </script>
    


  <script>document.documentElement.className = document.documentElement.className.replace('no-js', 'js');</script>
</head><body class="template-index">
  <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53V2C2T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><header class="main-nav no-overflow" id="caavo_header">
  <nav class="main-nav__nav flex relative">
    <a class="main-nav__logo block" href="/"><svg xmlns="http://www.w3.org/2000/svg" width="151.798" height="38" viewBox="0 0 151.798 38" class="caavo-logo block">
  <title>Caavo</title>
  <path class="caavo-logo__text" d="M88.612 16.27a3.06 3.06 0 0 0-1.1-.814 2.955 2.955 0 0 0-1.067-.2 3.563 3.563 0 0 0-1.445.28 3.313 3.313 0 0 0-1.112.784 3.556 3.556 0 0 0-.72 1.17 4.007 4.007 0 0 0-.253 1.438 4.413 4.413 0 0 0 .254 1.525 3.58 3.58 0 0 0 .71 1.207 3.352 3.352 0 0 0 1.11.8 3.476 3.476 0 0 0 1.444.29 2.656 2.656 0 0 0 1.213-.3 3.32 3.32 0 0 0 1.1-.95l1.51 1.074a4.11 4.11 0 0 1-1.7 1.395 5.293 5.293 0 0 1-2.134.43 6 6 0 0 1-2.187-.39 4.9 4.9 0 0 1-2.84-2.784 5.71 5.71 0 0 1-.407-2.19 5.956 5.956 0 0 1 .406-2.245 5.03 5.03 0 0 1 1.128-1.722 4.944 4.944 0 0 1 1.717-1.1 6.028 6.028 0 0 1 2.188-.386 5.008 5.008 0 0 1 1.94.37 4.52 4.52 0 0 1 1.663 1.256zm11.43-2.413h1.583l4.43 10.286h-2.092L103 21.79h-4.46l-.93 2.354h-2.043zm2.324 6.363l-1.584-4.184-1.612 4.184h3.2zm13.282-6.363h1.583l4.44 10.286h-2.09l-.957-2.354h-4.46l-.93 2.35h-2.05zm2.324 6.363l-1.584-4.184-1.61 4.184h3.2zm8.306-6.362h2.106l2.804 7.772 2.89-7.772h1.976L131.9 24.143h-1.583l-4.04-10.285m14.613 5.186a5.958 5.958 0 0 1 .41-2.244 5.027 5.027 0 0 1 1.126-1.72 4.93 4.93 0 0 1 1.713-1.1 6.007 6.007 0 0 1 2.18-.386 6.107 6.107 0 0 1 2.21.356 4.82 4.82 0 0 1 1.73 1.082 4.984 4.984 0 0 1 1.13 1.714 5.89 5.89 0 0 1 .404 2.237 5.7 5.7 0 0 1-.406 2.193 5.014 5.014 0 0 1-1.133 1.7 5.172 5.172 0 0 1-1.727 1.11 6.124 6.124 0 0 1-2.206.415 6.02 6.02 0 0 1-2.187-.38 4.9 4.9 0 0 1-2.84-2.78 5.715 5.715 0 0 1-.408-2.19m1.916-.115a4.43 4.43 0 0 0 .257 1.525 3.578 3.578 0 0 0 .72 1.204 3.338 3.338 0 0 0 1.11.8 3.5 3.5 0 0 0 1.446.29 3.548 3.548 0 0 0 1.453-.29 3.326 3.326 0 0 0 1.12-.8 3.57 3.57 0 0 0 .72-1.208 4.442 4.442 0 0 0 .253-1.526 4.028 4.028 0 0 0-.253-1.44 3.558 3.558 0 0 0-.72-1.17 3.28 3.28 0 0 0-1.117-.784 3.61 3.61 0 0 0-1.453-.282 3.556 3.556 0 0 0-1.445.284 3.29 3.29 0 0 0-1.11.784 3.567 3.567 0 0 0-.72 1.17 4.016 4.016 0 0 0-.255 1.438"/>
  <path class="caavo-logo__1" d="M14.953 22.792a5.355 5.355 0 0 1 7.572-7.573l1.893 1.89 1.893-1.9-1.89-1.895a8.032 8.032 0 1 0 0 11.36l13.25-13.25-1.89-1.893L22.53 22.79a5.354 5.354 0 0 1-7.574 0"/>
  <path class="caavo-logo__2" d="M11.168 26.58a10.71 10.71 0 1 1 15.144-15.147l1.888 1.893 1.9-1.893-1.9-1.893a13.386 13.386 0 1 0 0 18.932L41.455 15.22l-1.893-1.894-13.25 13.253a10.707 10.707 0 0 1-15.144 0"/>
  <path class="caavo-logo__3" d="M43.348 17.113L30.1 30.365a16.063 16.063 0 1 1 0-22.718l1.89 1.893 1.893-1.893-1.893-1.894a18.74 18.74 0 1 0 0 26.506L45.24 19z"/>
  <path class="caavo-logo__right" d="M52.178 38c-6.474 0-10.725-3.272-13.707-6.124l-.07-.065-1.1-1.11 5.96-5.96 1.08 1.08c2.364 2.26 4.608 3.76 7.85 3.76a10.572 10.572 0 1 0 0-21.143c-2.74 0-5.36 1.256-7.783 3.735l-1.15 1.154-5.973-5.946 1.125-1.13C42.38 2.17 47.157 0 52.18 0a19 19 0 1 1 0 38"/>
</svg>
</a>
    <div class="main-nav__links flex align-items-center"><a class="main-nav__link link link--small" href="/pages/caavo">Product</a><a class="main-nav__link link link--small" href="/blogs/reviews">News</a><a class="main-nav__link link link--small" href="/products/caavo">BUY NOW</a></div>
    <a class="cart-link flex align-items-center justify-content-center" data-count="0" href="/cart">
      <svg fill="#fff" xmlns="http://www.w3.org/2000/svg" width="26" height="20" viewBox="0 0 26 20"><title>Cart</title><path fill-rule="evenodd" d="M21.454 14.78H9.582a1.37 1.37 0 0 1-1.324-.91L4.468 2.61h-3.1a1.307 1.307 0 1 1 0-2.61h4.11A1.368 1.368 0 0 1 6.8.91l.732 2.13H24.65a1.373 1.373 0 0 1 1.1.53 1.207 1.207 0 0 1 .183 1.17l-3.2 9.13a1.31 1.31 0 0 1-1.28.91zm-10.868-2.61H20.5l2.283-6.52H8.4zm.137 3.92a1.957 1.957 0 1 0 2.056 1.95 2 2 0 0 0-2.06-1.95zm9.59 0a1.957 1.957 0 1 0 2.054 1.95 2 2 0 0 0-2.055-1.95z"/></svg>

      <span class="cart-link__count align-items-center justify-content-center"></span>
    </a>
    <a class="flex align-items-center justify-content-center account-icon-link" href="/pages/account-details" title="Account">
      <span class="account-icon"></span>
    </a>
  </nav>
</header>
<main id="main" role="main"><link rel="stylesheet" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/x-home.css?13679520324135586077">
<!-- BEGIN content_for_index --><div id="shopify-section-1492132600225" class="shopify-section"><div class="featured-image relative">
  <div class="fill-parent featured-image__img odo-responsive-img--cover" style="background-color:#1a1a1a;">
    <img id="featured_image"  alt="Caavo on a TV stand in front of a flat screen TV with the Caavo remote sitting on a small table beside it.">
  </div>
  <div class="container height-full relative featured-image__container">
    <div class="row height-full">
      <div class="col-12@sm height-full">
        <div class="relative height-full">
          <div class="featured-image__content theme--light">
            <h1 class="type-display-2 type-display-2-invert tiny-margin">TV the way it was <br>meant to be</h1>
            <p class="type-body-3-1 type-body-3-invert type--flat-btm">One search. One experience. One remote. <br>All your content.</p>
            <div class="spacer-top-medium" style="">
              <a class="btn btn--stroke home-btn-invert" href="/pages/caavo">Meet Caavo</a>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

<script>
  setFeatureImage();
  $(window).resize(function () {
  	setFeatureImage();
  });
  
  function setFeatureImage(){
  	var img_url="";
    if ($(window).width() <= 375) {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-mobile_375x.jpg?v=1518645697";
    }
    else if ($(window).width() <= 480) {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-mobile_480x.jpg?v=1518645697";
    }
    else if ($(window).width() < 768) {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-mobile_768x.jpg?v=1518645697";
    }
    else if ($(window).width() < 960) {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_2_2A-resized_960x.jpg?v=1512690861";
    }
    else if ($(window).width() < 1024) {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_2_2A-resized_1024x.jpg?v=1512690861";
    }
    else if ($(window).width() < 1400) {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_2_2A-resized_1400x.jpg?v=1512690861";
    }
    else if ($(window).width() < 1600) {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_2_2A-resized_1600x.jpg?v=1512690861";
    }
    else if ($(window).width() <= 2560) {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_2_2A-resized_2560x.jpg?v=1512690861";
    }
    else {
       img_url="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_2_2A-resized_3200x.jpg?v=1512690861";
    }  
    $('#featured_image').attr('src',img_url);
  }


</script>


</div><div id="shopify-section-1493422304025" class="shopify-section"><section class="home-video relative background--gray30">
  <div class="fill-parent home-video__background">
    <div class="container container--xs-full height-full">
      <div class="row row--gutterless@xs height-full">
        <div class="col-12@sm height-full">
          <div class="relative height-full">
            <div class="odo-responsive-img height-full home-video__background-img" data-type="background">
              <source media="(min-width:768px)" srcset="//cdn.shopify.com/s/files/1/1915/3799/files/home-tv-background_4d649cb0-7860-4c59-a91a-bdc7ce2829f4_1200x.jpg?v=1517043281 1x, //cdn.shopify.com/s/files/1/1915/3799/files/home-tv-background_4d649cb0-7860-4c59-a91a-bdc7ce2829f4_1200x@2x.jpg?v=1517043281 2x">
              <source srcset="//cdn.shopify.com/s/files/1/1915/3799/files/home-tv-background-mobile_1200x.png?v=1517019186 1x, //cdn.shopify.com/s/files/1/1915/3799/files/home-tv-background-mobile_1200x@2x.png?v=1517019186 2x">
              <img alt="">
              <noscript><img src="//cdn.shopify.com/s/files/1/1915/3799/files/home-tv-background_4d649cb0-7860-4c59-a91a-bdc7ce2829f4_1200x.jpg?v=1517043281" alt=""></noscript>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="container spacer-top-mega">
    <div class="row row--flex align-items-center relative image-with-text image-with-text--left">
      <div class="image-with-text__copy col-6@xs col-4@sm type--center@xs">
        <h3 class="type-display-3 type--flat-btm">What is Caavo?</h3>
        <div class="spacer-top-xsmall spacer-btm-small">
          <div class="divider background--blue"></div>
        </div>
        <p class="type-body-3 marginless">Caavo is the first smart home entertainment system to unify all your devices, apps and content into a single experience. With a central hub, simple voice remote, and unassuming interface, Caavo makes it easy for everyone in your home to find and watch all their favorite content.</p>
      </div>
      <div class="image-with-text__image spacer-top-small@xs col-6@xs col-7@sm col-offset-1@sm">
        <div class="home-video__frame background--gray10">
          <div class="aspect aspect--16x9">
            <div class="aspect__inner"><iframe class="fill-parent width-full height-full" src="https://www.youtube.com/embed/wJIG01BqL-s?autoplay=1&rel=0&showinfo=0&mute=1&loop=1&playlist=wJIG01BqL-s" frameborder="0" allowfullscreen></iframe></div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="home-video__bottom-spacer"></div>
</section>



</div><div id="shopify-section-1512688251015" class="shopify-section"><div class="container spacer-top-medium spacer-btm-medium">
  <div class="row">
    <div class="col-6@xs col-6@sm">
      <h2 class="type-display-3 small-margin">How Caavo Works</h2>
      <div class="divider background--blue"></div>
      <div class="spacer-btm-small"></div>
      <p class="type-body-3 type--flat-btm">Plug everything — cable or satellite, streaming boxes or sticks, gaming consoles, DVD and Blu-ray players — into Caavo’s eight HDMI inputs and connect to your TV. From there, Caavo does the rest. It automatically knows which device to use, searches all your apps, finds what you want, and plays it.</p>
    </div>
  </div>
</div>



</div><div id="shopify-section-1492198490278" class="shopify-section"><div class="container featured-quotes spacer-btm-mega">
  <div class="row">
    <div class="col-12@sm">
      <div class="aspect aspect--16x9">
        <div class="aspect__inner odo-responsive-img odo-responsive-img--cover"><img sizes="(min-width:1395px) 1164px, (min-width:768px) calc((86vw - 36px)), calc((92vw - 20px))" alt=""
            data-srcset="//cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_375x.png?v=1511850219 375w,
              //cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_480x.progressive.png.jpg?v=1511850219 480w,
              //cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_768x.progressive.png.jpg?v=1511850219 768w,
              //cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_960x.progressive.png.jpg?v=1511850219 960w,
              //cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_1024x.progressive.png.jpg?v=1511850219 1024w,
              //cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_1200x.progressive.png.jpg?v=1511850219 1200w,
              //cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_1600x.progressive.png.jpg?v=1511850219 1600w,
              //cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_2400x.progressive.png.jpg?v=1511850219 2400w">
          <noscript><img src="//cdn.shopify.com/s/files/1/1915/3799/files/2E0A3550cmbv2bamboo_1200x675_e93e4dfb-b65d-4b54-9eaa-58f852468f01_1200x.progressive.png.jpg?v=1511850219" alt=""></noscript>
        </div>
      </div>
    </div>
  </div>
  <div class="row spacer-top-small">
    <div class="col-5@sm col-offset-1@sm">
      <h2 class="type-display-2 small-margin featured-quotes__title">What people are saying</h2>
      <div class="divider background--blue"></div>
      <div class="spacer-btm-large"></div>
      <div class="spacer-top-gutter">
        <figure class="featured-quotes__block background--gray20 spacer-top-large spacer-btm-large marginless">
          <div class="featured-quotes__mark-wrapper">
            <div class="featured-quotes__mark" aria-hidden="true">“</div>
          </div>
          <div class="odo-responsive-img spacer-top-medium">
            <img data-srcset="//cdn.shopify.com/s/files/1/1915/3799/files/wired_170x.png?v=1517018017 1x, //cdn.shopify.com/s/files/1/1915/3799/files/wired_170x@2x.png?v=1517018017 2x" alt="Wired logo">
            <noscript><img src="//cdn.shopify.com/s/files/1/1915/3799/files/wired_170x@2x.png?v=1517018017" alt="Wired logo"></noscript>
          </div>
          <figcaption class="type-body-3 spacer-top-medium marginless">
            <q>Personally, I’m already dreading the day I’ll have enjoy watching TV without Caavo.</q>
          </figcaption>
        </figure>
      </div>
      <div data-breakpoint-appender-desktop="featured-quote-cta"></div>
    </div>
    <div class="col-5@sm">
      <div class="spacer-top-gutter">
        <figure class="featured-quotes__block background--gray20 spacer-top-large spacer-btm-large marginless">
          <div class="featured-quotes__mark-wrapper">
            <div class="featured-quotes__mark" aria-hidden="true">“</div>
          </div>
          <div class="odo-responsive-img spacer-top-medium">
            <img data-srcset="//cdn.shopify.com/s/files/1/1915/3799/files/CNET_170_170x.png?v=1518651079 1x, //cdn.shopify.com/s/files/1/1915/3799/files/CNET_170_170x@2x.png?v=1518651079 2x" alt="">
            <noscript><img src="//cdn.shopify.com/s/files/1/1915/3799/files/CNET_170_170x@2x.png?v=1518651079" alt=""></noscript>
          </div>
          <figcaption class="type-body-3 spacer-top-medium marginless">
            <q>Nicest. Remote. Ever.</q>
          </figcaption>
        </figure>
      </div>
      <div class="spacer-top-gutter">
          <figure class="featured-quotes__block background--gray20 spacer-top-large spacer-btm-large marginless">
            <div class="featured-quotes__mark-wrapper">
            <div class="featured-quotes__mark" aria-hidden="true">“</div>
          </div>
          <div class="odo-responsive-img spacer-top-medium">
            <img data-srcset="//cdn.shopify.com/s/files/1/1915/3799/files/theverge_170x.png?v=1517018017 1x, //cdn.shopify.com/s/files/1/1915/3799/files/theverge_170x@2x.png?v=1517018017 2x" alt="The Verge logo">
            <noscript><img src="//cdn.shopify.com/s/files/1/1915/3799/files/theverge_170x@2x.png?v=1517018017" alt="The Verge logo"></noscript>
          </div>
          <figcaption class="type-body-3 spacer-top-medium marginless">
            <q>Caavo is like a TV butler: it does the work of switching inputs to the device you like to watch, opening the right episode, and hitting play.</q>
          </figcaption>
        </figure>
      </div>
    </div>
    <div class="col-6@xs hidden@sm-md-lg" data-breakpoint-appender-mobile="featured-quote-cta">
      <div class="spacer-top-xlarge type--center breakpoint-appender" id="featured-quote-cta">
        <a class="btn btn--circle btn--stroke" href="/blogs/reviews">See All Press</a>
      </div>
    </div>
  </div>
</div>


</div><div id="shopify-section-1511817324882" class="shopify-section"><div class="aspect aspect--16x9">
  <div class="aspect__inner odo-responsive-img--cover">
    <img src="//cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_1600x.progressive.jpg?v=1511831811" alt=""
      srcset="//cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_375x.progressive.jpg?v=1511831811 375w,
      //cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_480x.progressive.jpg?v=1511831811 480w,
      //cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_768x.progressive.jpg?v=1511831811 768w,
      //cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_960x.progressive.jpg?v=1511831811 960w,
      //cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_1024x.progressive.jpg?v=1511831811 1024w,
      //cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_1400x.progressive.jpg?v=1511831811 1400w,
      //cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_1600x.progressive.jpg?v=1511831811 1600w,
      //cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_2560x.progressive.jpg?v=1511831811 2560w,
      //cdn.shopify.com/s/files/1/1915/3799/files/remote-lineup-gray_3200x.progressive.jpg?v=1511831811 3200w"
         sizes="100vw">
  </div>
</div>


</div><div id="shopify-section-1512688251016" class="shopify-section"><section id="tout" class="theme--light background--gray90 spacer-top-medium spacer-btm-xlarge relative type--center">
  <div class="container tout-content">
    <div class="row">
      <div class="col-10@sm col-offset-1@sm">
        <h2 class="type-display-2 small-margin">Bring Caavo Home</h2>
        <p class="type-body-3 type--flat-btm">Simplify your home entertainment.</p>
        <div class="spacer-top-medium">
          <a class="btn btn--stroke" href="/products/caavo">Buy Now</a>
        </div>
      </div>
    </div>
  </div>
  <!--<div class="image spacer-top-small@xs">
    <div class="aspect aspect--3x1">
      <div class="aspect__inner odo-responsive-img--cover">
        <div class="odo-responsive-img">
          <source media="(min-width:768px)"
            srcset="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_745x249_9636c5b5-8d73-4b3b-ae7a-86d0a6dc4cf4_768x.png?v=1511293191 768w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_745x249_9636c5b5-8d73-4b3b-ae7a-86d0a6dc4cf4_1024x.png?v=1511293191 1024w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_745x249_9636c5b5-8d73-4b3b-ae7a-86d0a6dc4cf4_1400x.png?v=1511293191 1400w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_745x249_9636c5b5-8d73-4b3b-ae7a-86d0a6dc4cf4_1600x.png?v=1511293191 1600w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_745x249_9636c5b5-8d73-4b3b-ae7a-86d0a6dc4cf4_2560x.png?v=1511293191 2560w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_745x249_9636c5b5-8d73-4b3b-ae7a-86d0a6dc4cf4_3200x.png?v=1511293191 3200w">
          <source srcset="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_600x200_044d0d9a-3b65-414e-b633-a269820c10d3_375x.png?v=1511293227 375w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_600x200_044d0d9a-3b65-414e-b633-a269820c10d3_480x.png?v=1511293227 480w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_600x200_044d0d9a-3b65-414e-b633-a269820c10d3_568x.png?v=1511293227 568w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_600x200_044d0d9a-3b65-414e-b633-a269820c10d3_736x.png?v=1511293227 736w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_600x200_044d0d9a-3b65-414e-b633-a269820c10d3_960x.png?v=1511293227 960w,
            //cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_600x200_044d0d9a-3b65-414e-b633-a269820c10d3_1472x.png?v=1511293227 1472w">
          <img alt=""
            sizes="(min-width:1395px) 745px, (min-width:768px) 46.5vw, 100vw">
          <noscript><img src="//cdn.shopify.com/s/files/1/1915/3799/files/Caavo_Remote_600x200_044d0d9a-3b65-414e-b633-a269820c10d3_480x.png?v=1511293227" alt=""></noscript>
        </div>
      </div>
    </div>
  </div> -->
</section>


</div><!-- END content_for_index -->
<link rel="preload" as="script" href="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/x-home.js?13679520324135586077" class="page-js">
</main><footer class="page-footer spacer-top-large spacer-btm-large background--black" id="caavo_footer">
  <div class="container">
    <div class="row">
      <div class="col-6@xs col-8@sm">
        <ul class="unstyled-list page-footer__links"><li>
              <a class="link link--muted link-footer" href="/pages/caavo">PRODUCT</a>
            </li><li>
                  <a class="link link--small link--muted" href="/collections#accessories">BUY CABLES </a>
                </li><li>
                  <a class="link link--small link--muted" href="/products/caavo">BUY CAAVO </a>
                </li><a class="cart-link flex align-items-center justify-content-center hidden@xs" data-count="0" href="/cart"><svg fill="#fff" xmlns="http://www.w3.org/2000/svg" width="26" height="20" viewBox="0 0 26 20"><title>Cart</title><path fill-rule="evenodd" d="M21.454 14.78H9.582a1.37 1.37 0 0 1-1.324-.91L4.468 2.61h-3.1a1.307 1.307 0 1 1 0-2.61h4.11A1.368 1.368 0 0 1 6.8.91l.732 2.13H24.65a1.373 1.373 0 0 1 1.1.53 1.207 1.207 0 0 1 .183 1.17l-3.2 9.13a1.31 1.31 0 0 1-1.28.91zm-10.868-2.61H20.5l2.283-6.52H8.4zm.137 3.92a1.957 1.957 0 1 0 2.056 1.95 2 2 0 0 0-2.06-1.95zm9.59 0a1.957 1.957 0 1 0 2.054 1.95 2 2 0 0 0-2.055-1.95z"/></svg>
<span class="cart-link__count align-items-center justify-content-center"></span>
                </a><li>
              <a class="link link--muted link-footer" href="https://support.caavo.com">SUPPORT</a>
            </li><li>
                  <a class="link link--small link--muted" href="https://support.caavo.com">SUPPORT RESOURCES</a>
                </li><li>
                  <a class="link link--small link--muted" href="/pages/compatibility">COMPATIBILITY FAQ</a>
                </li><li>
                  <a class="link link--small link--muted" href="/pages/contact-us">CONTACT SUPPORT</a>
                </li><li>
                  <a class="link link--small link--muted" href="https://www.youtube.com/playlist?list=PLHJU8CvsbidPK6nGXSUUkt6NLtHk-fPPe">SUPPORT VIDEOS</a>
                </li><li>
              <a class="link link--muted link-footer" href="/pages/about">ABOUT CAAVO</a>
            </li><li>
                  <a class="link link--small link--muted" href="/blogs/pressroom">PRESSROOM</a>
                </li><li>
                  <a class="link link--small link--muted" href="/blogs/news">BLOG</a>
                </li><li>
                  <a class="link link--small link--muted" href="/blogs/reviews">IN THE NEWS</a>
                </li><li>
                  <a class="link link--small link--muted" href="/pages/careers">JOBS</a>
                </li></ul>
        
        <a class="cart-link flex align-items-center justify-content-center hidden@sm-md-lg" data-count="0" href="/cart"><svg fill="#fff" xmlns="http://www.w3.org/2000/svg" width="26" height="20" viewBox="0 0 26 20"><title>Cart</title><path fill-rule="evenodd" d="M21.454 14.78H9.582a1.37 1.37 0 0 1-1.324-.91L4.468 2.61h-3.1a1.307 1.307 0 1 1 0-2.61h4.11A1.368 1.368 0 0 1 6.8.91l.732 2.13H24.65a1.373 1.373 0 0 1 1.1.53 1.207 1.207 0 0 1 .183 1.17l-3.2 9.13a1.31 1.31 0 0 1-1.28.91zm-10.868-2.61H20.5l2.283-6.52H8.4zm.137 3.92a1.957 1.957 0 1 0 2.056 1.95 2 2 0 0 0-2.06-1.95zm9.59 0a1.957 1.957 0 1 0 2.054 1.95 2 2 0 0 0-2.055-1.95z"/></svg>
<span class="cart-link__count align-items-center justify-content-center"></span>
        </a>
        
      </div>
      <div class="col-6@xs col-4@sm spacer-top-small spacer-top-none@sm spacer-top-none@md spacer-top-none@lg">

        <div class="spacer-btm-xsmall">
          <a class="link link--small" href="https://api.caavo.com/account/details">Sign In</a>
          <span class="page-footer__login-divider">|</span>
          <a class="link link--small" href="https://api.caavo.com/users/sign_up">Create Account</a>
        </div>

<div id="mailing-list">
  

    <form action="https://caavo.us14.list-manage.com/subscribe/post?u=3902bcf6bcf1ff537de056ea0&amp;id=cbd5c55b00" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="mailing-list" target="_blank">
      <label class="type-body-4 block mailing-list__label" for="mce-EMAIL">Stay connected with Caavo</label>
      <div class="relative">
        <input type="email" class="mailing-list__input" placeholder="Email address" id="mce-EMAIL" required name="EMAIL" />
        <button class="mailing-list__btn" type="submit" name="subscribe" aria-label="Subscribe"><svg height="24" viewBox="0 0 24 24" width="24" xmlns="http://www.w3.org/2000/svg"><title>Right</title><path d="M8.59 16.34l4.58-4.59-4.58-4.59L10 5.75l6 6-6 6z"/><path d="M0-.25h24v24H0z" fill="none"/></svg>
</button>
      </div>
    </form>

  
</div>
</div>
    </div>
    <div class="row row--flex spacer-top-small">      
      <div class="col-12@xs col-9@sm col-offset-3@sm flex page-footer__social"><ul class="social-links unstyled-list">
    
    <li><a title="Twitter" class="twitter" target="_blank" rel="noopener" href="https://www.twitter.com/caavoinc/"><svg width="48" height="40" viewBox="0 0 48 40" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M48 4.735c-1.764.803-3.663 1.347-5.655 1.59 2.035-1.25 3.595-3.228 4.33-5.585-1.904 1.155-4.008 1.996-6.257 2.447C38.628 1.225 36.066 0 33.23 0c-5.434 0-9.843 4.52-9.843 10.098 0 .79.085 1.56.254 2.3C15.46 11.974 8.2 7.96 3.34 1.842 2.494 3.34 2.01 5.076 2.01 6.925c0 3.502 1.737 6.593 4.38 8.405-1.612-.05-3.133-.51-4.463-1.26v.124c0 4.894 3.395 8.977 7.903 9.9-.826.238-1.696.357-2.595.357-.634 0-1.254-.06-1.854-.173 1.26 4.01 4.89 6.93 9.2 7.01-3.37 2.71-7.613 4.324-12.23 4.324-.79 0-1.58-.047-2.35-.14C4.36 38.328 9.54 40 15.1 40c18.115 0 28.02-15.385 28.02-28.73 0-.44-.01-.878-.027-1.308 1.924-1.425 3.594-3.2 4.91-5.227" fill-rule="evenodd"/></svg>
</a></li>
    
    
    <li><a title="Facebook" class="facebook" target="_blank" rel="noopener" href="https://www.facebook.com/caavoinc/"><svg width="48" height="48" viewBox="0 0 48 48" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M25.638 48H2.648C1.188 48 0 46.814 0 45.35V2.65C0 1.185 1.186 0 2.65 0h42.7C46.815 0 48 1.186 48 2.65v42.7c0 1.464-1.186 2.65-2.65 2.65H33.12V29.412h6.24l.933-7.244H33.12v-4.625c0-2.098.582-3.527 3.59-3.527l3.835-.002v-6.48c-.663-.087-2.94-.284-5.59-.284-5.53 0-9.317 3.376-9.317 9.575v5.343h-6.255v7.244h6.255V48z" fill-rule="evenodd"/></svg>
</a></li>
    
    
    
    
    
    
    
    
</ul>
</div>
    </div>
    <div class="row type--center-1 spacer-top-small spacer-top-none@sm spacer-top-none@md spacer-top-none@lg">
      <div class="">
        <a class="page-footer__logo" href="/"><svg xmlns="http://www.w3.org/2000/svg" width="151.798" height="38" viewBox="0 0 151.798 38" class="caavo-logo block">
  <title>Caavo</title>
  <path class="caavo-logo__text" d="M88.612 16.27a3.06 3.06 0 0 0-1.1-.814 2.955 2.955 0 0 0-1.067-.2 3.563 3.563 0 0 0-1.445.28 3.313 3.313 0 0 0-1.112.784 3.556 3.556 0 0 0-.72 1.17 4.007 4.007 0 0 0-.253 1.438 4.413 4.413 0 0 0 .254 1.525 3.58 3.58 0 0 0 .71 1.207 3.352 3.352 0 0 0 1.11.8 3.476 3.476 0 0 0 1.444.29 2.656 2.656 0 0 0 1.213-.3 3.32 3.32 0 0 0 1.1-.95l1.51 1.074a4.11 4.11 0 0 1-1.7 1.395 5.293 5.293 0 0 1-2.134.43 6 6 0 0 1-2.187-.39 4.9 4.9 0 0 1-2.84-2.784 5.71 5.71 0 0 1-.407-2.19 5.956 5.956 0 0 1 .406-2.245 5.03 5.03 0 0 1 1.128-1.722 4.944 4.944 0 0 1 1.717-1.1 6.028 6.028 0 0 1 2.188-.386 5.008 5.008 0 0 1 1.94.37 4.52 4.52 0 0 1 1.663 1.256zm11.43-2.413h1.583l4.43 10.286h-2.092L103 21.79h-4.46l-.93 2.354h-2.043zm2.324 6.363l-1.584-4.184-1.612 4.184h3.2zm13.282-6.363h1.583l4.44 10.286h-2.09l-.957-2.354h-4.46l-.93 2.35h-2.05zm2.324 6.363l-1.584-4.184-1.61 4.184h3.2zm8.306-6.362h2.106l2.804 7.772 2.89-7.772h1.976L131.9 24.143h-1.583l-4.04-10.285m14.613 5.186a5.958 5.958 0 0 1 .41-2.244 5.027 5.027 0 0 1 1.126-1.72 4.93 4.93 0 0 1 1.713-1.1 6.007 6.007 0 0 1 2.18-.386 6.107 6.107 0 0 1 2.21.356 4.82 4.82 0 0 1 1.73 1.082 4.984 4.984 0 0 1 1.13 1.714 5.89 5.89 0 0 1 .404 2.237 5.7 5.7 0 0 1-.406 2.193 5.014 5.014 0 0 1-1.133 1.7 5.172 5.172 0 0 1-1.727 1.11 6.124 6.124 0 0 1-2.206.415 6.02 6.02 0 0 1-2.187-.38 4.9 4.9 0 0 1-2.84-2.78 5.715 5.715 0 0 1-.408-2.19m1.916-.115a4.43 4.43 0 0 0 .257 1.525 3.578 3.578 0 0 0 .72 1.204 3.338 3.338 0 0 0 1.11.8 3.5 3.5 0 0 0 1.446.29 3.548 3.548 0 0 0 1.453-.29 3.326 3.326 0 0 0 1.12-.8 3.57 3.57 0 0 0 .72-1.208 4.442 4.442 0 0 0 .253-1.526 4.028 4.028 0 0 0-.253-1.44 3.558 3.558 0 0 0-.72-1.17 3.28 3.28 0 0 0-1.117-.784 3.61 3.61 0 0 0-1.453-.282 3.556 3.556 0 0 0-1.445.284 3.29 3.29 0 0 0-1.11.784 3.567 3.567 0 0 0-.72 1.17 4.016 4.016 0 0 0-.255 1.438"/>
  <path class="caavo-logo__1" d="M14.953 22.792a5.355 5.355 0 0 1 7.572-7.573l1.893 1.89 1.893-1.9-1.89-1.895a8.032 8.032 0 1 0 0 11.36l13.25-13.25-1.89-1.893L22.53 22.79a5.354 5.354 0 0 1-7.574 0"/>
  <path class="caavo-logo__2" d="M11.168 26.58a10.71 10.71 0 1 1 15.144-15.147l1.888 1.893 1.9-1.893-1.9-1.893a13.386 13.386 0 1 0 0 18.932L41.455 15.22l-1.893-1.894-13.25 13.253a10.707 10.707 0 0 1-15.144 0"/>
  <path class="caavo-logo__3" d="M43.348 17.113L30.1 30.365a16.063 16.063 0 1 1 0-22.718l1.89 1.893 1.893-1.893-1.893-1.894a18.74 18.74 0 1 0 0 26.506L45.24 19z"/>
  <path class="caavo-logo__right" d="M52.178 38c-6.474 0-10.725-3.272-13.707-6.124l-.07-.065-1.1-1.11 5.96-5.96 1.08 1.08c2.364 2.26 4.608 3.76 7.85 3.76a10.572 10.572 0 1 0 0-21.143c-2.74 0-5.36 1.256-7.783 3.735l-1.15 1.154-5.973-5.946 1.125-1.13C42.38 2.17 47.157 0 52.18 0a19 19 0 1 1 0 38"/>
</svg>
</a>
      </div>      
    </div>
    <div class="row type--center spacer-top-xsmall">
      <div class="">
        <small class="type-body-5 type--gray40 ">&copy; Copyright 2018 Caavo Inc. All Rights Reserved.</small>
      </div>      
    </div>
<!--     <div class="row spacer-top-small hidden@sm-md-lg">
      <div class="col-6@xs">
        <small class="type-body-5 type--gray40">&copy; Copyright 2018 Caavo Inc. All Rights Reserved.</small>
      </div>
    </div> -->
    <div class="row type--center spacer-top-none@sm spacer-top-none@md spacer-top-none@lg">
      <div class="col-12@xs col-12@sm">	
		<div class="spacer-btm-xsmall spacer-top-xsmall"><a class="link link--small" href="/pages/terms_of_use">
          	<small class="type-body-7 type--gray40 ">
				Terms of Use</small>
          </a>    &nbsp;&nbsp;&nbsp;<!--           	<span class="page-footer__login-divider">|</span> --><a class="link link--small" href="/pages/terms_of_sale">
          	<small class="type-body-7 type--gray40 ">
				Terms and Conditions of Sale</small>
          </a>    &nbsp;&nbsp;&nbsp;<!--           	<span class="page-footer__login-divider">|</span> --><a class="link link--small" href="/pages/warranty">
          	<small class="type-body-7 type--gray40 ">
				Limited Warranty</small>
          </a>    &nbsp;&nbsp;&nbsp;<!--           	<span class="page-footer__login-divider">|</span> --><a class="link link--small" href="/pages/copyright_dispute">
          	<small class="type-body-7 type--gray40 ">
				Copyright Dispute Policy</small>
          </a>    &nbsp;&nbsp;&nbsp;<!--           	<span class="page-footer__login-divider">|</span> --><a class="link link--small" href="/pages/safety">
          	<small class="type-body-7 type--gray40 ">
				Safety</small>
          </a>    &nbsp;&nbsp;&nbsp;<!--           	<span class="page-footer__login-divider">|</span> --><a class="link link--small" href="/pages/privacy">
          	<small class="type-body-7 type--gray40 ">
				Privacy Policy</small>
          </a>    &nbsp;&nbsp;&nbsp;<!--           	<span class="page-footer__login-divider">|</span> --><a class="link link--small" href="/pages/open_source">
          	<small class="type-body-7 type--gray40 ">
				Open Source Disclosure</small>
          </a>    &nbsp;&nbsp;&nbsp;<!--           	<span class="page-footer__login-divider">|</span> --><a class="link link--small" href="/pages/attributions">
          	<small class="type-body-7 type--gray40 ">
				Attributions</small>
          </a>    &nbsp;&nbsp;&nbsp;</div>        
      </div>      
    </div>
    
  </div>
</footer>
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,es6,es7,Element.prototype.dataset&flags=gated&excludes=Array.prototype.values"></script>
  <script src="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/x-manifest.js?13679520324135586077"></script>
  <script src="//cdn.shopify.com/s/files/1/1915/3799/t/17/assets/x-common.js?13679520324135586077"></script>
  <script>
    window.gateCheckout = false;
    Array.from(document.querySelectorAll('.page-js')).forEach(function (l) {
      var s = document.createElement('script');
      s.src = l.href;
      document.body.appendChild(s);
    });
  </script>
  <script>
(function () {
  if (window.location.hash === '#raw') {
    $("#caavo_header").hide();
    $("#caavo_footer").hide();
    $("#caavo_header_colored").hide();
    $("#caavo_legal_left_nav").hide();
    $("#caavo_legal_content").toggleClass('col-6@xs').toggleClass('col-12@xs');
    $("#caavo_legal_content").toggleClass('col-10@sm').toggleClass('col-12@sm');
    $("#caavo_legal_content").toggleClass('col-9@md').toggleClass('col-12@md');
    $("#caavo_legal_content").toggleClass('col-10@lg').toggleClass('col-12@lg');
  }
})();
</script>
</body>
</html>
